Zendamateur.COM

24 uur per dag QRV
Het is nu 19 sep 2019, 05:47

Alle tijden zijn GMT + 1 uur




Plaats een nieuw onderwerp Antwoord op onderwerp  [ 6 berichten ] 
Auteur Bericht
 Berichttitel: LSB- CW
BerichtGeplaatst: 19 jan 2019, 19:16 
Offline

Geregistreerd: 30 nov 2014, 16:49
Berichten: 103
Transceiver Kenwood TS 570D. Bij het afstemmen bvb op de 40 meterband beneden de 7.040 MHz in LSB hoor ik allerlei morse signalen. Wanneer ik overschakel naar CW zijn die signalen weg. Wat staat er verkeerd ingesteld? Kan er iemand mij erop wijzen wat ik verkeerd doe?
alvast mijn dank,

73's
ON3DAG,
Dirk


Omhoog
 Profiel  
Antwoord met een citaat  
 Berichttitel: Re: LSB- CW
BerichtGeplaatst: 19 jan 2019, 20:38 
Offline

Geregistreerd: 13 maart 2018, 15:53
Berichten: 73
on3dag schreef:
Transceiver Kenwood TS 570D. Bij het afstemmen bvb op de 40 meterband beneden de 7.040 MHz in LSB hoor ik allerlei morse signalen. Wanneer ik overschakel naar CW zijn die signalen weg. Wat staat er verkeerd ingesteld? Kan er iemand mij erop wijzen wat ik verkeerd doe?
alvast mijn dank,

73's
ON3DAG,
Dirk


Goede avond Dirk,

Heeft de transceiver een cw filter ingebouwd aanwezig?

Uitproberen en anders voorzichtig tunen met afstemknop.
Hoe is het signaal op de usb stand?

Succes.

73

pd0hdf


Omhoog
 Profiel  
Antwoord met een citaat  
 Berichttitel: Re: LSB- CW
BerichtGeplaatst: 20 jan 2019, 08:36 
Offline
Avatar gebruiker

Geregistreerd: 21 sep 2008, 08:08
Berichten: 4681
Woonplaats: Kampen
Wanneer je omschakelt naar de lage zijband verspringt ook je frequentie. Gevolg: je zit er naast.
Je moet even opnieuw afstemmen, dat CW-signaal is er nog wel! :D

_________________
73 de Aloys PA3DAT / 5P4W


Omhoog
 Profiel  
Antwoord met een citaat  
 Berichttitel: Re: LSB- CW
BerichtGeplaatst: 20 jan 2019, 09:42 
Offline

Geregistreerd: 12 jan 2011, 13:48
Berichten: 560
Is het dan niet opgekomen bij jou om even aan de vfo te draaien?


Omhoog
 Profiel  
Antwoord met een citaat  
 Berichttitel: Re: LSB- CW
BerichtGeplaatst: 20 jan 2019, 15:09 
Offline

Geregistreerd: 30 nov 2014, 16:49
Berichten: 103
Oké, mits jullie hulp heb ik een nieuwe ondervinding opgedaan. Bedankt. Eventjes wat meer uitleg: Inderdaad de transceiver is uitgerust met een filter. Voor LSB en USB staat die op "Fil WID", aan deze instelling kan ik niets veranderen. Wanneer ik overschakel van LSB naar CW veranderd de instelling van het filter naar "Fil 400". Daar kon ik wel iets aan veranderen en heb het "Fil" ingesteld op "600", en mits een klein beetje te verdraaien aan de vfo is het CW signaal weer te horen.
Nogmaals mijn dank aan : PD0HDF - PA3DAT - en ON4AVT.
Mvg- 73's - ON3DAG
Dirk


Omhoog
 Profiel  
Antwoord met een citaat  
 Berichttitel: Re: LSB- CW
BerichtGeplaatst: 21 jan 2019, 18:36 
Offline
Avatar gebruiker

Geregistreerd: 03 jun 2015, 20:48
Berichten: 197
Woonplaats: Gouda
Op veel nieuwe transceivers zit de mogelijkheid om in het menu SSB to CW change in te stellen. Als men dan in SSB op de ingestelde sidetone hoogte afstem en over schakelt naar CW staat hij precies op frequentie. Dit mits je voor LSB CWReverse en voor USB CW gebruikt. In principe past de transceiver de frequentie aan met de ingestelde sidetone frequentie.

73 Fred PA1FJ


Omhoog
 Profiel  
Antwoord met een citaat  
Geef de vorige berichten weer:  Sorteer op  
Plaats een nieuw onderwerp Antwoord op onderwerp  [ 6 berichten ] 

Alle tijden zijn GMT + 1 uur


Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 1 gast


Je mag geen nieuwe onderwerpen in dit forum plaatsen
Je mag niet antwoorden op een onderwerp in dit forum
Je mag je berichten in dit forum niet wijzigen
Je mag je berichten niet uit dit forum verwijderen
Je mag geen bijlagen toevoegen in dit forum

Zoek naar:
Ga naar:  
Powered by phpBB® Forum Software © phpBB Group
phpBB.nl Vertaling